Le 26 février 2012 01:53, Masaaki Aoyagi <masaakiaoyagi@gmail.com> a écrit :
Hi, all

I'd like to drop support for Ruby 1.8 on new packages(gdk3, gtk3,
gtksourceview3, vte3 and gvlc).
What do you think?


Masaaki Aoyagi

Hi Masaaki

I do not known any project implementing both ruby1.8 and gtk3 or gvlc
so no objection from me.

Vincent Carmona