hello,
When I try to install jack on Mandriva 2005, it requires libreadline.so.4. But I cant find this rpm anywhere.
Amicalement, Rob.
zicrob@free.fr
http://zicrob.free.Fr