Learn how easy it is to sync an existing GitHub or Google Code repo to a SourceForge project! See Demo

Close

ruby-orbit new version

at now, the ruby-orbit is work with CORBA-Ruby biding.
but you may take care that old Rinn is not work with newest CORBA-Ruby or Ridl.

Posted by Daisuke Kanda 2001-07-23