PHP 5?

Help
2009-01-31
2013-05-28
  • john_norvell
    john_norvell
    2009-01-31

    Hello, Does refbase not work 100% with PHP 5? I can import an xml library, but an endnote import shows an error that is clearly looking for php4 libs. I don't see anything in my php.ini to address this:

    Unable to load dynamic library '/usr/local/php4/lib/php/extensions/no-debug-zts-20020429/pdo.so'