qucs-help — For those in need of help using Qucs.

You can subscribe to this list here.

2003 Jan
 
Feb
 
Mar
 
Apr
 
May
 
Jun
 
Jul
 
Aug
 
Sep
 
Oct
 
Nov
 
Dec
(1)
2004 Jan
 
Feb
 
Mar
 
Apr
 
May
 
Jun
(1)
Jul
(7)
Aug
 
Sep
(14)
Oct
(4)
Nov
 
Dec
 
2005 Jan
(3)
Feb
 
Mar
(5)
Apr
(3)
May
(3)
Jun
(6)
Jul
(5)
Aug
(4)
Sep
(12)
Oct
(3)
Nov
(2)
Dec
(5)
2006 Jan
(8)
Feb
(26)
Mar
(38)
Apr
(30)
May
(13)
Jun
(35)
Jul
(7)
Aug
(13)
Sep
(30)
Oct
(22)
Nov
(13)
Dec
(11)
2007 Jan
(16)
Feb
(19)
Mar
(34)
Apr
(20)
May
(21)
Jun
(21)
Jul
(6)
Aug
(9)
Sep
(19)
Oct
(11)
Nov
(14)
Dec
(49)
2008 Jan
(33)
Feb
(20)
Mar
(25)
Apr
(32)
May
(27)
Jun
(19)
Jul
(43)
Aug
(17)
Sep
(30)
Oct
(42)
Nov
(56)
Dec
(37)
2009 Jan
(15)
Feb
(20)
Mar
(48)
Apr
(56)
May
(60)
Jun
(7)
Jul
(1)
Aug
(6)
Sep
(14)
Oct
(14)
Nov
(8)
Dec
(2)
2010 Jan
(7)
Feb
(11)
Mar
(16)
Apr
(4)
May
(14)
Jun
(1)
Jul
(4)
Aug
(13)
Sep
(4)
Oct
(20)
Nov
(1)
Dec
(7)
2011 Jan
(7)
Feb
(9)
Mar
(70)
Apr
(33)
May
(14)
Jun
(13)
Jul
(8)
Aug
(15)
Sep
(9)
Oct
(13)
Nov
(6)
Dec
(8)
2012 Jan
(17)
Feb
(3)
Mar
(2)
Apr
(2)
May
(3)
Jun
(5)
Jul
(5)
Aug
(2)
Sep
(3)
Oct
(5)
Nov
(8)
Dec
 
2013 Jan
(11)
Feb
(16)
Mar
(1)
Apr
(13)
May
(4)
Jun
(11)
Jul
 
Aug
(4)
Sep
(6)
Oct
(9)
Nov
(2)
Dec
(4)
2014 Jan
 
Feb
(8)
Mar
(15)
Apr
(19)
May
(18)
Jun
(11)
Jul
(8)
Aug
(17)
Sep
(22)
Oct
(7)
Nov
 
Dec
 
S M T W T F S
 
 
1
 
2
 
3
 
4
 
5
(2)
6
 
7
 
8
 
9
 
10
 
11
 
12
 
13
 
14
 
15
(2)
16
(2)
17
(1)
18
 
19
(1)
20
 
21
 
22
 
23
 
24
 
25
(1)
26
 
27
 
28
(1)
29
 
30
(3)
31
(2)
 
 
 
 
 
 

Showing 15 results of 15

Thread Author Date
[Qucs-help] rtoz() accurate only with 50 ohm ports? Larry May <larrymayster@gm...> 2011-08-30 21:11:18
  Re: [Qucs-help] rtoz() accurate only with 50 ohm ports? Carsten Koegler <ckoegler@cb...> 2011-08-31 10:26:10
Re: [Qucs-help] bug in coupled transmission line component? Carsten Koegler <ckoegler@cb...> 2011-08-30 17:46:00
  Re: [Qucs-help] bug in coupled transmission line component? Sepp Käsbauer <cho-00047@t-...> 2011-08-31 07:28:14
  Re: [Qucs-help] bug in coupled transmission line component? Claudio Girardi <claudio.girardi@vi...> 2011-08-30 19:27:41
[Qucs-help] qucs 0.0.16 now compiles on gcc4.5 Sepp Käsbauer <cho-00047@t-...> 2011-08-28 21:52:06
[Qucs-help] bug in coupled transmission line component? xiu4126 <xiu4126@ya...> 2011-08-19 15:10:11
  Re: [Qucs-help] bug in coupled transmission line component? Carsten Koegler <ckoegler@cb...> 2011-08-25 08:52:18
Re: [Qucs-help] S-parameter simulation: bug or user error? Carsten Koegler <ckoegler@cb...> 2011-08-16 15:45:16
  Re: [Qucs-help] S-parameter simulation: bug or user error? Carsten Koegler <ckoegler@cb...> 2011-08-17 11:57:38
[Qucs-help] S-parameter simulation: bug or user error? Tony Cupolo <tonycupolo@gm...> 2011-08-15 03:55:49
  Re: [Qucs-help] S-parameter simulation: bug or user error? Tony Cupolo <tonycupolo@gm...> 2011-08-15 03:57:45
    Re: [Qucs-help] S-parameter simulation: bug or user error? Carsten Koegler <ckoegler@cb...> 2011-08-16 08:42:43
Re: [Qucs-help] problem with qucs0.0.16 Carsten Koegler <ckoegler@cb...> 2011-08-05 09:28:36
Re: [Qucs-help] parm sweep Carsten Koegler <ckoegler@cb...> 2011-08-05 09:26:52

Showing 15 results of 15