Home

Bernie Bright

PyPLIB provides Python bindings to PLIB's Simple Scene Graph and Geometry libraries. Requires Python 2.1+ and Boost 1.27.0.


Project Admins: