[Pyobjc-dev] PyObjC 2.2b1 easy_install fails to build on PPC G5 running Leopard


Thread view