Hi,

I just installed and Lion in Snow Leopard xoode pyobjc runs in 4.1,which version should install Xcode?

Thanks

--
SIN ETIQUETAS.[ PUNTO ]
http://flavors.me/jyr
http://pythoncocoa.com
http://opentumblr.com