[PyMOL] Forced Linux/Python upgrade, killed PyMol, please help!


Thread view