[PyMOL] error in installing pymol0.99


Thread view