Hello,

Has anyone gotten the new apbs-0.4.0 to work with the apbs_tools.py plugin script?  It doesn't seem to be working for me.  My guess is that there are new parameters needed in the input file for 0.4.0 that are not created correctly by the plugin script.  I have used the older version (0.3.2) with success but the newer version gives me an error:

PBEparm_check:  SDENS not set!
NOsh:  MG parameters not set correctly!
Error while parsing input file.

Thanks

Aaron


Aaron B. Miller
Computational Chemist
GlaxoSmithKline R & D
Five Moore Drive, North M1407
RTP, NC 27709-3398
(919) 483-6069  Fax (919) 315-0430
Aaron.B.Miller@gsk.com