Hi Jason,

I'm using Snow Leopard. It only happens when i run my .pml script. If I put 'load xxxx.pdb' at the end of the script the panel stays but if I turn on and off the objects created in my script the panel disappears. It appears my system is up to date. I'm not sure what the deal is.


Bradley

On Fri, Dec 10, 2010 at 12:11 PM, Jason Vertrees <jason.vertrees@schrodinger.com> wrote:
Hi Bradley,

This sounds like a mobile video card problem.  Are you on a laptop?
Perhaps one with an Intel GM45 card?  What OS?

Cheers,

-- Jason

On Thu, Dec 9, 2010 at 11:13 AM, Bradley Hintze
<bradley.h@aggiemail.usu.edu> wrote:
> Hi,
>
> I'm using pymol 1.3 and I have a pml script. when I do a show as command the
> right-hand column disappears. I appears again if i puch escape to access the
> command line. Anyone have any idea what is going on here?
>
> Bradley
>
> --
> Bradley J. Hintze
> Graduate Student
> Duke University
> School of Medicine
> 801-712-8799
>
> ------------------------------------------------------------------------------
>
> _______________________________________________
> PyMOL-users mailing list (PyMOL-users@lists.sourceforge.net)
> Info Page: https://lists.sourceforge.net/lists/listinfo/pymol-users
> Archives: http://www.mail-archive.com/pymol-users@lists.sourceforge.net
>



--
Jason Vertrees, PhD
PyMOL Product Manager
Schrodinger, LLC

(e) Jason.Vertrees@schrodinger.com
(o) +1 (603) 374-7120



--
Bradley J. Hintze
Graduate Student
Duke University
School of Medicine
801-712-8799