I keep getting this warning, even though the option is
defined in my ~/.pycheckrc file. What's going on?
Logged In: YES
The option was renamed, but pycheckc was not updated by mistake.
Change the name to unpackLength in your .pycheckrc and
everything should work.