Re: [pupnp-devel] [PATCH] HTTP version should always be 1.1


Thread view