No lpthread library

shine
2009-01-06
2012-12-14
  • shine
    shine
    2009-01-06

    Hi all..
    Iam using intel upnp 1.6.6 version and Iam trying to complile with Cygwin.
    While configuring I am getting error mnessage as" lpthread library: No".Could any one help me

    thanks & regards
    shine