2007:3829 --

PostgreSQL
omfgppc
2008-03-31
2013-03-08
  • omfgppc
    omfgppc
    2008-03-31

    cmrukcom wrote: Pierce

    For some reason I thought 8.1 was the recommended version of Postgres to use. On reflection I could not find any hardware or software requirements specification on the website - is this an oversight or am I not looking in the right place ?

    Kurt -- Read more at http://www.xtuple.org/phpBB2/viewtopic.php?t=2007