2007:3832 --

PostgreSQL
omfgppc
2008-03-31
2013-03-08
  • omfgppc
    omfgppc
    2008-03-31

    kyuri wrote: I am using 8.3.1 postgres on xtuple 2.3 version for evaluation. Although most functionalities are working, some do encounter errors particularly on stored procedures.

    .. -- Read more at http://www.xtuple.org/phpBB2/viewtopic.php?t=2007