Learn how easy it is to sync an existing GitHub or Google Code repo to a SourceForge project! See Demo

Close

2845:10954 --

Linux
omfgppc
2008-10-15
2013-03-08
  • omfgppc
    omfgppc
    2008-10-15

    cryan wrote: I have seen the EXECUTE syntax used in Qt 4.4.1 and later. Are you compiling your own version of the binaries with that version of Qt? If not then do you have that version of Qt installed on your system and perhaps are those binaries being used instead of the ones shipped with our applications? Aside from that I can think of no other reason you would be getting that error. -- Read more at http://www.xtuple.org/phpBB2/viewtopic.php?t=2845