251:1083 -- drupal 5.x?

omfgppc
2007-12-27
2013-03-08
  • omfgppc
    omfgppc
    2007-12-27

    pclark wrote: Hi. Found this module on the drupal site, and from what I can see, it is still for drupal v4.6. Are there any plans to make this module compatible with v5.x?

    Is it possible to run with mantis installed in a separate database? on a separate server?

    /Jonas -- Read more at http://www.xtuple.org/phpBB2/viewtopic.php?t=251