newer looking for help 04-11-2009 9:51:46 am

xcf33
2009-04-11
2013-03-08
  • xcf33
    xcf33
    2009-04-11

    so other people can see here is what i did to get it working:

    pg_hba.conf:

    host    all        all            192.168.0.0/24          password

    postgresql.conf:

    # - Connection Settings -

    #listen_addresses='localhost'           # what IP address(es) to listen on;
    listen_addresses = '*'

    good luck!
    Please visit: http://www.xtuple.org/phpBB3/viewtopic.php?f=&t=3525&p=0 for the changed document