[poco-develop] [ poco-Bugs-1951604 ] POCO refuses to compile with g++ 4.3.0


Thread view