Mandrake 7.2 issues

Mandrake's 7.2 release now incorporates pnm2ppa (1.0) in the ghostscript package, rather than in a separate RPM.

To update to pnm2ppa-1.04 using the RPM from this site, you must use the "--force" option:

rpm --force -Uvh pnm2ppa-1.04-1.i386.rpm

This will update the pnm2ppa files.

Posted by Duncan 2000-11-15