Re: [Plplot-devel] Using gcj-4.7-jdk on Debian wheezy fails with PLplot (SOLVED)


View entire thread