[Playerstage-developers] [ playerstage-Bugs-2171448 ] Update for OGRE 1.6 breaks compatibility with lower versions


Thread view