Hi

I could not install ois-1.0, I have instead installed ois-1.2. What is the compatible version of OGRE with svn-version of gazebo ( or the 0.10.0 version) ? (The documentation says 1.4.4 is that okay ? )

Regards

Arkapravo