The GUI for AMCL requires gtk and probably gdk as well, were these detected during configure?

2009/5/1 Beowufl <alhabeju@t-online.de>

I am using Player 2.1.2 and Stage 3.0.1 on Ubunto 9.04


Toby Collett-3 wrote:
>
> Which version of player?
>

--
View this message in context: http://www.nabble.com/Stage-dont-start-tp23299486p23330730.html
Sent from the playerstage-users mailing list archive at Nabble.com.


------------------------------------------------------------------------------
Register Now & Save for Velocity, the Web Performance & Operations
Conference from O'Reilly Media. Velocity features a full day of
expert-led, hands-on workshops and two days of sessions from industry
leaders in dedicated Performance & Operations tracks. Use code vel09scf
and Save an extra 15% before 5/3. http://p.sf.net/sfu/velocityconf
_______________________________________________
Playerstage-users mailing list
Playerstage-users@lists.sourceforge.net
https://lists.sourceforge.net/lists/listinfo/playerstage-users



--
This email is intended for the addressee only and may contain privileged and/or confidential information