pjbsdk RPMS

First cut of RPMs for installing the pjbsdk (3.1.1) have also been released, so that dependancies can be maintained between version.

Posted by Mark Humphreys 2002-01-09