RL_GLUE support

A version of PIQLE to interface with RLAI's RL_GLUE framework is now available.
Note that, as RL-GLUE only runs under Unix, this version of Piqle is hence only meaningful under Unix too.

Posted by fdecomite 2006-12-12