Re: [Gaim-devel] Gaim 2.0.0 depending on GTK+ 2.4


Thread view