update build

2013-06-05
2013-06-06
  • Hi Albert,

    Do you have any plans to update the pidgin build to a newer version? The pidgin version you posted runs a lot smoother than the X11 version, however it does not support the sipe plugins to connect to lcs or lync servers...

    Thanks,
    Sascha

     
  • Albert Zeyer
    Albert Zeyer
    2013-06-06

    Hi Sascha,

    I don't have any plans. I'm busy with other projects. I'm not sure I will ever have the time on this again as I'm currently using other software (Adium).

    Feel free to provide patches!

    Regards,
    Albert