phpwiki-bugs — bug reports for PhpWiki

You can subscribe to this list here.

2002 Jan
(5)
Feb
 
Mar
 
Apr
 
May
 
Jun
 
Jul
 
Aug
 
Sep
 
Oct
 
Nov
 
Dec
 
2003 Jan
 
Feb
(3)
Mar
(3)
Apr
 
May
(2)
Jun
(3)
Jul
 
Aug
 
Sep
 
Oct
(4)
Nov
(14)
Dec
(5)
2004 Jan
(11)
Feb
(3)
Mar
 
Apr
 
May
 
Jun
(11)
Jul
 
Aug
 
Sep
(1)
Oct
 
Nov
 
Dec
(1)
2005 Jan
(1)
Feb
 
Mar
 
Apr
 
May
 
Jun
 
Jul
(1)
Aug
 
Sep
 
Oct
 
Nov
 
Dec
 
2006 Jan
(2)
Feb
(4)
Mar
(1)
Apr
 
May
(1)
Jun
 
Jul
 
Aug
 
Sep
 
Oct
 
Nov
 
Dec
 
2007 Jan
 
Feb
 
Mar
 
Apr
 
May
 
Jun
 
Jul
(2)
Aug
 
Sep
 
Oct
 
Nov
 
Dec
 
2008 Jan
(1)
Feb
 
Mar
 
Apr
 
May
(3)
Jun
(1)
Jul
(7)
Aug
(2)
Sep
(9)
Oct
(10)
Nov
(24)
Dec
(31)
2009 Jan
(12)
Feb
(10)
Mar
(16)
Apr
(15)
May
(34)
Jun
(19)
Jul
(30)
Aug
(7)
Sep
(3)
Oct
 
Nov
(4)
Dec
(14)
2010 Jan
(5)
Feb
(6)
Mar
(4)
Apr
 
May
(1)
Jun
(4)
Jul
 
Aug
(3)
Sep
(1)
Oct
(1)
Nov
 
Dec
 
2012 Jan
 
Feb
(2)
Mar
(4)
Apr
 
May
 
Jun
 
Jul
 
Aug
 
Sep
 
Oct
 
Nov
 
Dec
 
2015 Jan
 
Feb
 
Mar
 
Apr
 
May
 
Jun
 
Jul
 
Aug
(1)
Sep
 
Oct
 
Nov
 
Dec
 
S M T W T F S
 
 
 
 
1
 
2
 
3
 
4
(6)
5
(1)
6
(1)
7
 
8
(2)
9
 
10
 
11
 
12
 
13
(1)
14
 
15
 
16
 
17
 
18
 
19
 
20
 
21
 
22
 
23
 
24
 
25
 
26
 
27
 
28
 
29
 
30
 
 
 
 
 
 
 

Showing 11 results of 11

Thread Author Date
[Phpwiki-bugs] Wiki problems Stefan Weyergraf <stefan@we...> 2004-06-13 11:49:26
[Phpwiki-bugs] [ phpwiki-Bugs-969156 ] DBAUTH_AUTH_(CREATE, USER_EXISTS) default values SourceForge.net <noreply@so...> 2004-06-08 19:41:02
  [Phpwiki-bugs] [ phpwiki-Bugs-969169 ] DBAUTH_AUTH_(CREATE, USER_EXISTS) default values SourceForge.net <noreply@so...> 2004-06-08 19:53:03
[Phpwiki-bugs] [ phpwiki-Bugs-967582 ] Various Mac IE problems SourceForge.net <noreply@so...> 2004-06-06 12:38:24
[Phpwiki-bugs] [ phpwiki-Bugs-967150 ] dot* pagename problem SourceForge.net <noreply@so...> 2004-06-05 16:06:14
[Phpwiki-bugs] [ phpwiki-Bugs-966861 ] Incorrect sql field name in config.ini SourceForge.net <noreply@so...> 2004-06-04 23:08:38
[Phpwiki-bugs] [ phpwiki-Bugs-966856 ] [Enhancement] Separate install script SourceForge.net <noreply@so...> 2004-06-04 22:59:45
[Phpwiki-bugs] [ phpwiki-Bugs-966830 ] No default value for DEBUG level in config.ini SourceForge.net <noreply@so...> 2004-06-04 21:47:25
[Phpwiki-bugs] [ phpwiki-Bugs-966828 ] Installation fails if DEFAULT_LANGUAGE set initially SourceForge.net <noreply@so...> 2004-06-04 21:44:13
[Phpwiki-bugs] [ phpwiki-Bugs-966398 ] title search doesn't work with the mysql backend SourceForge.net <noreply@so...> 2004-06-04 09:56:10
[Phpwiki-bugs] [ phpwiki-Bugs-966284 ] lib/WikiDB.php:717: : Assertion failed SourceForge.net <noreply@so...> 2004-06-04 04:53:29

Showing 11 results of 11