Learn how easy it is to sync an existing GitHub or Google Code repo to a SourceForge project! See Demo

Close

Installation error message - serious?

Help
2009-08-02
2012-10-11
  • Roger Worden
    Roger Worden
    2009-08-02

    Warning: "WikiPluginLoader::include_once(lib/plugin/New.php) [<a href='wikipluginloader.include-once'>wikipluginloader.include-once</a>]: failed to open stream: No such file or directory" (...repeated 2 times)

     
    • Reini Urban
      Reini Urban
      2009-08-02

      I remember having had this before once. You can ignore it.
      Some page has <?plugin New ?> but there's no New plugin.