#15 update for new apache.

open
nobody
None
5
2005-06-07
2005-06-07
Anonymous
No

hi dev team,

it would be great if phptriad could be updated to use the
latest version of apache as thw new mysql requires it
and i am in knotts trying to configure it all manully..

cheers for such a useful tool

mike brown

Discussion