#138 pollAdmin.php3 broken

NEXT RELEASE
closed-accepted
Joe Stewart
admin (43)
7
2002-02-18
2002-02-09
Luis M
No

in 0.65pre-1 pollAdmin.php3 doesn't parse well under
PHP 4.0.6 (apache 1.3.20).
I cleaned up the file. Here is a unified diff file with
the changes:

Discussion

  • Luis M
    Luis M
    2002-02-09

    pollAdmin.php3 diff file (patch)

     
  • Luis M
    Luis M
    2002-02-09

    • priority: 5 --> 7
    • assigned_to: nobody --> joestewart
     
  • Joe Stewart
    Joe Stewart
    2002-02-18

    • milestone: --> NEXT RELEASE
    • status: open --> closed-accepted
     
  • Joe Stewart
    Joe Stewart
    2002-02-18

    Logged In: YES
    user_id=77269

    This problem has been corrected in the CVS. Please update your
    copy of PHPSlash, or wait for the next release.