Learn how easy it is to sync an existing GitHub or Google Code repo to a SourceForge project! See Demo

Close

Support Requests Maximize Restore

Showing 12 results of 12

# Summary Milestone Status Owner Created Updated
15 php-mcrypt for rhel5 None open 2007-08-14 2007-08-14  
14 mssql for PHP 5.1.6 RHEL 4 None open 2007-05-24 2007-05-24  
13 php-mssql for RHEL 5 (php 5.1.6) None open 2007-05-08 2007-05-08  
12 I need php-imagick 5.1.6 for RHEL 4.4 None open 2007-03-29 2007-03-29  
11 I need the mssql for RH 4 in PPC None open 2006-11-09 2006-11-09  
10 libsybdb.so.4 is needed by php-mssql-4.3.9-3.2.1.i386 None open 2006-09-12 2006-09-12  
9 php-mcrypt-4.3.2-30 None open 2006-07-12 2006-07-12  
8 src RPM for APC FC4 version None open 2006-05-29 2006-05-29  
7 Does the mcrypt RPM work with a beta ver of PHP via up2date? None open 2006-05-16 2006-05-16  
6 php-mssql on FC5 None open 2006-04-03 2006-04-03  
5 php-mssql on fc4.x86_64 None open 2006-03-03 2006-03-03  
4 freetds on fc4 requires older version of readline None open 2006-02-11 2006-02-11  
  • Ticket Number
  • Summary
  • Milestone
  • Status
  • Owner
  • Creator
  • Created
  • Updated
  • Labels
 
(applies to this page only)