First beta version 0.4 of phpmyprepaid

Hi all, you can try, test, debug the new version of phpmyprepaid. See the changelog for all new features, this version is working and have been tested with Ubuntu edgy, Php >= 5 and Mysql >= 5
. You need to edit also in your php.ini to set the register global value to off.

For install, just open your web browser to location of phpmyprepaid directory.
It's recommended for security reason, to install phpmyprepaid on ssl connection.

I'm sorry no upgrade script have been done for upgrade phpmyprepaid 0.3 to 0.4. So you can't use your old database with this version.

Posted by vincent 2007-02-16