#1 Mencoder required

open
nobody
None
5
2012-12-04
2011-08-04
sunrise3d
No

Hi,

i compiled the whole sourcecode and installed the package on a windows system but now i can't render it anymore. I don't have the choise of selecting the output format. I recognized that within the installe package mencoder isn't included so i just made a installation over the running version but same behaviour?

I checked out the source code today.

THX Tom

PS:Python 2.5.6, wxPython 2.8.9.2, PIL 1.1.7, P2EXE 0.6.6, WindowsXP

Discussion