Questions on libpfm4 error, incompatible libpfm.so with -lpfm


Thread view