pcsc-ctapi-wrapper / News: Recent posts

New release 0.2

Release 0.2 has the following changes:
- Fixes in Makefile
- Changed library name
- Submitted patch from Michael Braun: Selection of card reader and detection of a newly inserted card

Posted by spa 2008-03-05

openSUSE packages

Packages of pcsc-ctapi-wrapper for openSUSE are available at http://software.opensuse.org/download/security:/chipcard/.
Thanks to Bernhard Walle!

Posted by Patrick 2007-01-13