Cmake error for 2.9.18

Help
dive
2014-04-11
2014-04-11
  • dive
    dive
    2014-04-11

    I get this error when trying to cmake:

    CMake Error at /usr/share/cmake-2.8/Modules/CPack.cmake:395 (message):
    CPack license resource file: "/tmp/se/libpano13-2.9.18/gpl.txt" could not
    be found.
    Call Stack (most recent call first):
    /usr/share/cmake-2.8/Modules/CPack.cmake:400 (cpack_check_file_exists)
    CMakeLists.txt:328 (include)

    -- Found Perl: /usr/bin/perl (found version "5.18.1")
    -- Configuring incomplete, errors occurred!
    See also "/tmp/se/libpano13-2.9.18/build/CMakeFiles/CMakeOutput.log".
    Unknown error.