Currently PAIDA doesn't like the expression "G + G" for
createFunctionByName() method but it should be accepted for
Logged In: YES
If we define a function by "(1 + G) / G", the both "G" are the same
function? or the different functions?
So It's more preferable to create two new functions:
- "GG" for double gaussian
- "EE" for double exponential