Work at SourceForge, help us to make it a better place! We have an immediate need for a Support Technician in our San Francisco or Denver office.

Close

PAC 4.5.0.3

Hi!
Sorry, the "postinstall" script was buggy (unbelievable, isn't it ;)

Please, download and install PAC 4.5.0.3 from souceforge's usual repository.

And please, let me know if that worked! :)

PS: in case of failure, please, uninstall pac, then rm -rf /opt/pac, then install pac again.

PS2: I know, I suck... :( Sorry for the inconveniences of shitty releases, I'm just too impatient!

- David.

Posted by David Torrejón Vaquerizas 2013-02-04