help! configure error x86_64 not currently working on 2.4


Thread view