Hello,
 
Downloaded for the first time today oprofile, and when doing a ./configure it fails;
2.6.57.135-smp
error: Unsupported kernel version
 
running SLES 9 SP1
 
Am I missing a step, or it is just unsupported?
Anything I can do to help resolve that issue?
 
Thank you very much.
 
JJ