#32 2.4.13-ac8 not supported

closed-wont-fix
John Levon
None
5
2002-01-01
2001-11-07
John Levon
No

2.4.13-ac8 introduces the broken hard_get_current().

Use a different kernel version...

Discussion

  • John Levon
    John Levon
    2002-01-01

    • summary: 2.4.13-ac8 not supported --> 2.4.13-ac8 not supported
    • status: open --> closed-wont-fix