#197 PUA_BLA Expires header patch

ver devel
open
nobody
modules (140)
5
2008-11-20
2008-11-20
Norm Brandinger
No

This is a port of the fix made by Anca Vamanu.

See OpenSIPS ticket 2219574

- made the presence of expires parameter for Subscription-State header not compulsory as RFC3265 says

Discussion

  •  
    Attachments