libopenobex and OpenWrt

2006-05-03
2013-05-01
  • I'm having problems compiling the openobex package using the OpenWrt-SDK-Linux-i686-1.

    Someone can compile this package and release the ipkg for the community?

    I need only libopenobex.so for link to another program.

    Thank's a lot!

    Pedro