Work at SourceForge, help us to make it a better place! We have an immediate need for a Support Technician in our San Francisco or Denver office.
Suggest to use more consistent names for HpiIterators and OhpiIterators:
- EntityResources -> EntityResourceIds
- EntityInstruments -> EntityInstrumentIds
- IdrAreas -> IdrAreaHeaders
- IdrFields -> IdrAreaFields
- Handlers -> HandlerIds
Implemented in trunk (rev. #7454)