Google Maps V3 issue

2013-01-31
2013-06-12
  • Tiago Moscoski
    Tiago Moscoski
    2013-01-31

    Hi all,

    How do I setup my OpenGTS to use Google Maps V3? I've already tested with GoogleMapsV3.js file, new GoogleMaps.java as  said in other forum, but nothing happens. What should I do now?

    Thanks in advance.