Timur,

You're right - it's not 1.6 and I missed that part. I used this config
file with 2.4 (I believe that's the version in the gnuradio trunk).

Not quite right, last change was "Moving r1.6 "New Iberia" to GNU Radio." unless I'm wrong.